Perché non riesco a memorizzare un file Fupla (e il mio PC sostiene che il disco è pieno)?
FAQ #101636
A quanto pare il software anit antivirus "Avira Premium Security Suite" può condurre al fatto che Fupla non è più possibile memorizzare un file (e invece l'errore "errore 46: disco pieno" viene visualizzato).
Sintomo
Non è più possibile salvare un file Fupla e "errore 46: disco pieno" viene visualizzato (nonostante il fatto che c'è qualche spazio lasciato sul disco).
Motivo
Questo problema potrebbe essere provocato dalla versione corrente del software antivirus "Avira Premium Security Suite".
Soluzione
Dovuto al fatto che disabilitando il software non risolve il problema (la suite di sicurezza deve essere disinstallato per poter archiviare i file Fupla nuovamente), si raccomanda di configurare Avira per consentire l'esecuzione dei seguenti strumenti PG5. Quindi configurare il filtro applicazione della suite di sicurezza di conseguenza (nella guardia Avira "Expert mode" menu--> ProAktiv--> filtro di applicazione). Si prega di aggiungere le seguenti applicazioni:
- SPM.exe (Project Manager)
- SFup32.exe (Fupla Editor)
- SGraph32.exe (Graftec Editor)
Osservazione
Questa FAQ è una traduzione della versione originale in tedesco, 101630 FAQ.
Categories
Local FAQ Deutschland / Fupla
Local FAQ Deutschland / Installation
Last update: 15.05.2015 16:30
First release: 26.07.2011 08:56
Views: 9640