Bitte beachten Sie: Bei diesem Artikel handelt es sich um eine maschinelle Übersetzung. Die originale FAQ ist hier zu finden. SBC stellt diese Informationen ohne Gewähr für Richtigkeit bzw. Funktionalität zur Verfügung und übernimmt auch keine Gewährleistung bezüglich der Vollständigkeit oder Richtigkeit der Übersetzung.

Warum ist die Modemkommunikation zwischen einem PC und PCD nicht richtig funktioniert?

FAQ #101529

Beim verbinden einen PCD über Modem (mit PG5 oder S-WebConnect) und die Verbindung nicht überhaupt funktioniert oder nach kurzer Zeit unterbrochen wird, könnte der Datenkomprimierung der Grund sein.

 

Symptom
Beim Herstellen einer Verbindung mit PG5 oder Web-to-eine PCD die Verbindung überhaupt funktioniert nicht oder nach kurzer Zeit unterbrochen.

Mögliche Ursache
Wir haben oft beobachtet, dass der Kompressionsmodus unstable Modemkommunikation herbeiführen könnten.

Lösung
Stellen Sie sicher, dass der "Datenkomprimierung" am Modem deaktiviert ist (das auf dem PC installiert ist):

  • Öffnen Sie das Setup des Kanals "S-Bus-Modem" (clecken den Button "Setup..." hinter der Auswahl des Verbindungstyps)
    image
  • Klicken Sie die Schaltfläche "Konfigurieren Linie..." unten "TAPI-Line", nachdem Sie Ihr Modem ausgewählt (in diesem Fall: "Analog-Modem").image
  • Stellen Sie sicher, dass die "Komprimierung" auf "Deaktiviert" gesetzt ist.
    image

Categories

PG5 2.0 / Modem

Last update: 25.05.2015 09:05

First release: 03.11.2010 09:55

Views: 5295

Die von Ihnen angeforderte Software / Dokument wird von der Saia-Burgess Controls AG nicht mehr vermarktet und technisch unterstützt. Es handelt sich um eine ältere Software-Version, die lediglich auf bestimmten, mittlerweile nicht mehr im Handel erhältlichen Produkten betrieben werden kann.

Download